Wyniki wyszukiwania dla "ubuntu-12.04"

5 odpowiedzi

$ HADOOP_HOME jest przestarzały, Hadoop

Próbowałem zainstalować Hadoop na klastrze z jednym węzłem (mój własny labtop-ubuntu 12.04). Śledziłem ten samouczek i sprawdzałem go dwa razy po linii.http:...

3 odpowiedź

Jak uruchomić debugowaną wersję projektu w nsight za pomocą komendy optirun?

Piszę prosty program cuda (jestem studentem, więc muszę ćwiczyć), ale mogę skompilować go z nvcc z terminala (używając Kubuntu 12.04LTS), a następnie wykonać...

3 odpowiedź

Jak uruchomić meteor na starcie na serwerze Ubuntu

Uczę się meteorjów i mam mały zdalny VPS.Chcę:Ustaw automatyczne wyciąganie z repozytorium git mojego projektu meteorowego.Umieść skrypt w Auto Start, który ...

8 odpowiedzi

convert_tz zwraca wartość null

Wiem, że to brzmi głupio, ale kiedy używam

1 odpowiedź

Gitlab6.0 i Apache2

jak ustawić Github 6.0 z Apache2?Gitlab jest instalowany zgodnie z oryginalnymi instrukcjamiRegulacja w Unicorn.rb ... #listen "/home/git/gitlab/...

3 odpowiedź

Uaktualnij GCC 4.6.3 w Ubuntu 12.04 do 4.8.2

Mam zamiar zaktualizować domyślny GCC (wersja 4.6.3) dostarczony przez Ubuntu 12.04 do 4.8.2, chociaż kompilacja wymaga samodzielnego kompilatora C ++

3 odpowiedź

OpenGL i GLSL 3.3 na HD Graphics 4000 w Ubuntu 12.04

Używam tej konfiguracji:Ubuntu 12.04Intel HD Graphics 4000

2 odpowiedź

Nie udało się zbudować natywnego rozszerzenia gem (mkmf (LoadError)) - Ubuntu 12.04 [duplikat]

To pytanie ma już tutaj odpowiedź:Nie można zainstalować gem - Nie udało się zbudować natywnego rozszerzenia gem - nie można załadować takiego pliku - mkmf (...

4 odpowiedź

nginx + uwsgi: - niedostępny modyfikator: 0 -

Ubuntu 12.04, nginx 1.2.0, uwsgi 1.0.3.Zaczynam uwsgi za pomocą następującego polecenia:

2 odpowiedź

Jak zainstalować rozszerzenie PHP pthreads na Ubuntu? [Zamknięte]

Chciałbym zainstalować rozszerzenie PHP 'pthreads' na Ubuntu. Używam Ubuntu 12.04.1 LTS. I mogę w razie potrzeby ulepszyć. Naprawdę nie chcę kompilow...