Какой плагин Eclipse доступен для интеграции Tomcat 7?

Какой плагин Eclipse доступен для интеграции Tomcat 7 в его IDE?

Ответы на вопрос(1)

Решение Вопроса

WTP (Платформа веб-инструментов (посколькуWTP 3.2 в соответствии сошибка 308916) поддерживает Tomcat 7.

Простовыбрать правильный дистрибутив.

Ваш ответ на вопрос